Modérateur: Cienfuegos

Cherche a comprendre...

Messagede Ti-Matelot le Sam 07 Avr 2007 - 17:47

J'ai un appareil Lumix DMC-FZ5, chaque fois que je prend une photo à l'intérieur avec ou sans flash, celle-ci est brouillé au moindre petit mouvement, je ne viens pas à bout de figer la photo, y a-t'il quelqu'un qui connait cet appareil et qui pourrait me dire comment l'ajuster, soit avec la vitesse ou l'ouverture?

Merci
Ti-Matelot
Nouveau
Nouveau
Messages: 3

Messagede commoumou le Sam 07 Avr 2007 - 20:05

pas besoin de connaitre l'appareil pour te dire que le soucis est un flou de bougé du à une vitesse trop lente... essaie de shooter avec une vitesse plus importante et à l'ouverture maxi... augmentes un peu les isos mais attention tu vas avoir du bruit qui va apparaitre...

Ce qui est étonnant par contre c'est que le soucis apparraisse même avec le flash...


maintenent je pense pas que ce type d'appareil fera des miracles à l'intérieur...
commoumou

Messagede Ti-Matelot le Sam 07 Avr 2007 - 22:53

Depuis que j'ai écrit, j'ai essayé toutes sorte de choses, de un j'ai fait un reset pour avoir la configuration de départ, puis j'ai regardé a quelle vitesse il travaille en intérieur, même avec le flash et mode auto ou portrait, je me suis aperçu qu'il peut descendre aussi bas que 1/30, il est certain que j'aurai des flous, j'ai essayé en mode manuel avec une ouverture de 2.8f et une vitesse de 1/125, au moment de la prise de vue, l'écran ou le viseur s'assombri mais une fois la photo prise, le mouvement est gelé donc ok.

Demain mon petit fils va venir souper, donc je vais essayer avec des vitesses plus lent et je vais laisser le meilleur setup en mode manuel.

Es-ce que je peux changer l'ouverture et ralentir la vitesse, les deux vont-ils se balancer?

Je m'excuse mais en photo, j'ai pas beaucoup de connaissances.
merci pour votre aide.

Yves
Laval, Québec Canada
Ti-Matelot
Nouveau
Nouveau
Messages: 3

Messagede mordor le Sam 07 Avr 2007 - 23:19

Salut au Québec :wink:
Si ton APN a un mode manuel, ce qui semble le cas, tu peux jouer sur les 2 paramètres : ouverture et vitesse. Si ton exposition est bonne à 125 et 2.8 et si tu veux descendre la vitesse, il suffit de fermer un peu plus. Tout dépend de ce que tu veux obtenir. En gros :
+ l'ouverture est grande (chiffre le plus bas possible), moins la profondeur de champ sera importante
+ la vitesse est lente, plus il ya des risques de bougé (surtout si le sujet bouge !). De toute façon, en mode manuel, tu dois avoir des indicatateurs qui te disent quand l'exposition est correcte.
Avatar de l’utilisateur
mordor
Accro
Accro
Messages: 1378

Messagede commoumou le Dim 08 Avr 2007 - 1:07

rien à ajouter... pour moi, si la photo est bonne pourquoi vouloir ralentir la vitesse? pour avoir du flou de bouger? sinon tu peux aussi jouer sur les isos...
commoumou

Messagede Ti-Matelot le Lun 09 Avr 2007 - 2:27

(douh) Finalement, j'ai trouvé le problème, le stabilisateur d'image, je l'ai désactivé et comme par magie, tout fonctionne parfaitement pour les photos à l'intérieur avec ou sans flash, j'aime encore plus mon appareil maintenant.

(clap)
Ti-Matelot
Nouveau
Nouveau
Messages: 3


Retourner vers Mise au point

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

L’équipe du forum